HTML Schmerzen

geeky

wiedermal 2 Stunden versucht Ungereimtheiten zu beseitigen, die auf Verhaltensstörungen von Netscape 4.x zurückzuführen sind. Beim Versuch diese Seite darzustellen hakt es manchmal und zwar nur weil Netscape 4.x zu doof zum rendern ist. Jetzt sollte erstmal alles gehen, aber ich appelliere an alle Netscape User entweder auf Version 6.01 oder Mozilla 0.9.2 umzusteigen. Speziell wenn ihr selbst mit Stylesheets (CSS2) arbeitet werdet ihr mit 4.x nicht glücklich werden.
[Nachtrag 2017: das ist 16 Jahre her!]

Next Post Previous Post